Router WRT54GL

Splošni pogovori, ki niso povezani s T-2
Odgovori
guncl
Novinec
Prispevkov: 9
Pridružen: 10. Avg 2009 ob 23:22
T-2: Že imam
Paket: T4 optika 100/10

Router WRT54GL

Odgovor Napisal/-a guncl » 17. Dec 2010 ob 18:45

Imam sledečo težavo z omenjenim routerjem. Ne deluje mi internet, če imam povezan računalnik s kablom, medtem ko mi wireless deluje normalno. Router sem tudi že resetiral, pa ne pomaga nič. Zanima me, če je kdo že imel tak problem?

LP

Uporabniški avatar
Fry
Legenda
Prispevkov: 1454
Pridružen: 1. Jun 2007 ob 10:04
T-2: Že imam
Paket: FTTH 10/10, 3xTV, Telefon
Kraj: Koper

Re: Router WRT54GL

Odgovor Napisal/-a Fry » 17. Dec 2010 ob 19:07

Najbrž v nastavitvah mrežne nimaš prav vpisanih IPjev.
Najbolje da to nastaviš na "pridobi samodejno"

guncl
Novinec
Prispevkov: 9
Pridružen: 10. Avg 2009 ob 23:22
T-2: Že imam
Paket: T4 optika 100/10

Re: Router WRT54GL

Odgovor Napisal/-a guncl » 17. Dec 2010 ob 19:46

To mam nastavlen na samodejno, samo fora je, da to tut na ostalih treh računalnikih ne dela od dons naprej. Včerj je vse normalno delalo.

Uporabniški avatar
Fry
Legenda
Prispevkov: 1454
Pridružen: 1. Jun 2007 ob 10:04
T-2: Že imam
Paket: FTTH 10/10, 3xTV, Telefon
Kraj: Koper

Re: Router WRT54GL

Odgovor Napisal/-a Fry » 18. Dec 2010 ob 20:13

Poženi ukazno vrstico (cmd) in nato ipconfig
Kakšen IP (IPv4), subnet, default gateway mrežne kartice ti napiše ...

guncl
Novinec
Prispevkov: 9
Pridružen: 10. Avg 2009 ob 23:22
T-2: Že imam
Paket: T4 optika 100/10

Re: Router WRT54GL

Odgovor Napisal/-a guncl » 18. Dec 2010 ob 23:27

Internet mi od danes naprej deluje normalno, tko de nimam pojma v čem je biu problem. Vseeno pa hvala za pomoč (nasvet).

LP

Odgovori