Odpiranje foruma

Obvestila in vprašanja v zvezi s forumom
Odgovori
poiuztrewq

Re: Odpiranje foruma

Odgovor Napisal/-a poiuztrewq » 13. Avg 2008 ob 12:40

A ste vsi T-2jevci tako površni? :hudicek:

Uporabniški avatar
Malkec
T-2jevec / Moderator
Prispevkov: 3073
Pridružen: 17. Mar 2006 ob 15:24
T-2: Že imam
Paket: T4 TERA 100/20 FTTH
Kraj: Maribor

Re: Odpiranje foruma

Odgovor Napisal/-a Malkec » 13. Avg 2008 ob 13:09

Pardon, ker sem samo na indexu gledal in opazil tole :nevem:

poiuztrewq

Re: Odpiranje foruma

Odgovor Napisal/-a poiuztrewq » 13. Avg 2008 ob 21:41

Ma smo se samo hecali :mrgreen: :mrgreen:

Uporabniški avatar
KoMar
Administrator
Prispevkov: 3978
Pridružen: 17. Mar 2006 ob 12:43
T-2: Že imam
Paket: 100/10 FTTH

Re: Odpiranje foruma

Odgovor Napisal/-a KoMar » 14. Avg 2008 ob 16:31

Elektrike ni blo, k? :P

Uporabniški avatar
Malkec
T-2jevec / Moderator
Prispevkov: 3073
Pridružen: 17. Mar 2006 ob 15:24
T-2: Že imam
Paket: T4 TERA 100/20 FTTH
Kraj: Maribor

Re: Odpiranje foruma

Odgovor Napisal/-a Malkec » 14. Avg 2008 ob 16:45

Bo treba ups nabavit :mrgreen:

Uporabniški avatar
KoMar
Administrator
Prispevkov: 3978
Pridružen: 17. Mar 2006 ob 12:43
T-2: Že imam
Paket: 100/10 FTTH

Re: Odpiranje foruma

Odgovor Napisal/-a KoMar » 14. Avg 2008 ob 16:47

Ga bom, jap. Kmali.

Uporabniški avatar
buneech
Navdušenec
Prispevkov: 695
Pridružen: 25. Nov 2007 ob 16:58
T-2: Že imam
Paket: 10/10

Re: Odpiranje foruma

Odgovor Napisal/-a buneech » 14. Avg 2008 ob 16:49

Ne pozabit še modema dat na UPS. :)
Trolling is a art.

poiuztrewq

Re: Odpiranje foruma

Odgovor Napisal/-a poiuztrewq » 14. Avg 2008 ob 19:04

Pole nisi neč zastopu, k bo prehitro ugasnu :mrgreen: :mrgreen: :mrgreen:

Uporabniški avatar
buneech
Navdušenec
Prispevkov: 695
Pridružen: 25. Nov 2007 ob 16:58
T-2: Že imam
Paket: 10/10

Re: Odpiranje foruma

Odgovor Napisal/-a buneech » 2. Sep 2008 ob 22:11

K smo že pri odpiranju foruma, odlično dela tudi v Google Chrome. :)
Trolling is a art.

Tody
Model
Prispevkov: 262
Pridružen: 19. Jun 2006 ob 23:03
T-2: Že imam
Paket: brezčasni paket
Kraj: Vrhnika
Kontakt:

Re: Odpiranje foruma

Odgovor Napisal/-a Tody » 2. Sep 2008 ob 22:36

Res je :) Trga ga :D
Slika

Uporabniški avatar
pikoli
Model
Prispevkov: 210
Pridružen: 19. Maj 2007 ob 15:44
T-2: Že imam
Paket: megabiti na optiki :)
Kraj: Lj-Bežigrad
Kontakt:

Re: Odpiranje foruma

Odgovor Napisal/-a pikoli » 2. Sep 2008 ob 22:42

Tale Chrome je res super, edino kar pogrešam je zvezno scrollanje kot ga ima Opera.
Slika

Uporabniški avatar
KoMar
Administrator
Prispevkov: 3978
Pridružen: 17. Mar 2006 ob 12:43
T-2: Že imam
Paket: 100/10 FTTH

Re: Odpiranje foruma

Odgovor Napisal/-a KoMar » 2. Sep 2008 ob 23:02

Hh :) Ja, je zanimiv, sam rab še nekaj dodelave =)

Uporabniški avatar
buneech
Navdušenec
Prispevkov: 695
Pridružen: 25. Nov 2007 ob 16:58
T-2: Že imam
Paket: 10/10

Re: Odpiranje foruma

Odgovor Napisal/-a buneech » 3. Sep 2008 ob 09:21

Rab dost dodelave, sam za prvo public beto bo kr uredu. :)
Trolling is a art.

PINki
Faca
Prispevkov: 195
Pridružen: 9. Jan 2008 ob 12:07
T-2: Že imam
Paket: FTTH 10/10 + 2 IPTV + 2 TEL
Kraj: Lj - Fužine

Re: Odpiranje foruma

Odgovor Napisal/-a PINki » 5. Sep 2008 ob 16:58

Mam čuden problem...

Ko npr. kliknem da mi odpre T-2 neuradni forum in nekaj dolgo nalaga in potem pokaže tisto pač kot da stran ne obstaja itd, če pa vmes še enkrat kliknem na isti link se pa v sekundi odpre. Isto se zgodi na karkoli drugega kliknem... npr. Seznam forumov, Poglej svoja sporočila itd... vmes moram skoraj vedno še 1x kliknit da mi odpre.
To se mi dogaja samo na tem forumu.

Cookije sem že zbrisal pa ne pomaga.

Anybody? Komar?? :car:

Uporabniški avatar
KoMar
Administrator
Prispevkov: 3978
Pridružen: 17. Mar 2006 ob 12:43
T-2: Že imam
Paket: 100/10 FTTH

Re: Odpiranje foruma

Odgovor Napisal/-a KoMar » 5. Sep 2008 ob 22:52

Men se to občasno zgodi med surfanjem... možno, da so mojo parico nagrizle kšne živalce :grr:

Do konca leta pričakujem optiko, tko da... :pivo:

Odgovori