ko prižgem TV internet ne dela

Vse o T-2 internetu

ko prižgem TV internet ne dela

OdgovorNapisal/-a LB1 » 21. feb 2019 ob 09:32

Pozdravljeni vsi skupaj,
po dveh urah brskanja in branja po forumu vseeno nisem našel rešitve pa prosim za pomoč. Ko prižgem TV internet preprosto preneha delat. Ni problema z višjim pingom oz. upadom hitrosti, intrnet preprosto pade dol. Če kdo prižge TV sploh ne morem niti na router (imam TP link). Mi lahko kdo prosim pomaga, ker tole je postaja res :grr:
LB1
Začetnik
 
Prispevkov: 1
Pridružen: 21. feb 2019 ob 09:17
T-2: Že imam
Paket: T3 MEGA

Re: ko prižgem TV internet ne dela

OdgovorNapisal/-a ciril88 » 21. feb 2019 ob 10:57

Poskusi brez routerja...
You Can Call Me Santa Claus
Slika
Uporabniški avatar
ciril88
T-2jevec
 
Prispevkov: 721
Pridružen: 16. apr 2009 ob 16:31
T-2: Še nimam
Paket: Telemach trojček 50/40

Re: ko prižgem TV internet ne dela

OdgovorNapisal/-a OmegaBlue » 21. feb 2019 ob 17:23

Tole se sliši kot da si spustil multicast v lokalno mrežo in fental router vsakič ko se pojavi/vklopi TV. Daj malo opiši kako imaš priklopljeno. Ali slikaj/nariši.

Najprej poglej da imaš STB priklopljen direktno v napravo od T-2, ne v svoje stikalo. In router direktno z WAN port v t-2 napravo/gateway. Če takrat dela si nekaj konkretno zaštrikal.
Uporabniški avatar
OmegaBlue
Navdušenec
 
Prispevkov: 613
Pridružen: 4. sep 2009 ob 09:41
T-2: Že imam
Paket: 20/2


Vrni se na Internet

Kdo je online

Po forumu brska: 0 registriranih uporabnikov registriranih in 7 gostov

cron